API sandbox

From Aloniverse

JavaScript is required to use the API sandbox.